MINI Connected.

SCOPRITE LE DOMANDE PIÙ FREQUENTI E LE LORO RISPOSTE.

annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
Archive
Community Manager
Community Manager

Di cosa ho bisogno per utilizzare la Connected App sul mio smartphone?

Per iOS è necessaria almeno la versione 9.3, per Android almeno la versione 5.0. Verificare inoltre che sia possibile scaricare la versione software richiesta sul proprio smartphone. Contattare il produttore per ulteriori informazioni.
Questa risposta ti è stata d'aiuto?
Dashboard articoli