MINI Connected.

Bienvenido a las preguntas y respuestas.

cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Dispositivos
Community Manager
Community Manager

¿Qué necesito para poder usar la aplicación Connected en mi smartphone?

Para iOS necesita como mínimo la versión 9.3., para Android mínimo la versión 5.0. Comprobar también que se puede descargar en su smartphone la versión de software requerida. Póngase en contacto con el fabricante para más información.
¿Te ha parecido útil esta respuesta?
Tablero del artículo