MINI Connected.

Bienvenido a las preguntas y respuestas.

cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Dispositivos
Official

Quiero usar la función « MINI Apps» en mi vehículo, ¿qué software necesita mi smartphone?

Para usar la función MINI Apps, su iPhone necesita una versión de software a partir de iOS 11.0, su smartphone Android necesita una versión de software a partir de 4.2.
¿Te ha parecido útil esta respuesta?
Tablero del artículo